Bug Report

Тема в разделе "Архив", создана пользователем Dugara, 2 фев 2012.

Статус темы:
Закрыта.
  1. Dugara

    Dugara Пользователь

    СЕгодня после патча,намеривался поиграть Зиггсом,но не получилось.
    Всё нормально вроде пропатчилось,но присоединяясь к игре вылетает ошибка о каком то баге,что на русском,что на англиском клиенте,одно и тоже
    Прогружается до 40 или 93% и вылетает на рабочий стол с БАГом

    Безымянный.png
     
    1 человеку нравится это.
  2. k3m

    k3m Новичок

    та же проблема
     
  3. xBalbeSx

    xBalbeSx Пользователь

    the same shit><
     
  4. Dron9ra

    Dron9ra Опытный Пользователь

    Решается выключением лол рекордера
     
  5. k3m

    k3m Новичок

    пасиба, заработало)
     
  6. darkzero

    darkzero Опытный Пользователь

    ну что за бараны. вылетело у меня тоже самое. ну отправил я баг сплат. и мне сразу же на сайте написало чорным по белому "выключите лол рекодер", что я и сделал, что мне и помогло. неужели все вышеописанное так сложно??
     
    1 человеку нравится это.
  7. Jek

    Jek Старожил

    Два вопроса
    1.Как отключить лол рекордер ?
    2.Что за игра на обоине ?
     
  8. Dugara

    Dugara Пользователь

    1.В трее посмотри или в диспетчере чтото вроде LoLrecorder
    2.Игра называется Wakfu (Такитическая мморпг) идёт пока опен бета.29 фев будет релиз и станет платной
     
  9. Ingraset

    Ingraset Старожил

    Все авторы подобных тем получат варны. Читайте правила, закрываю.
     
Статус темы:
Закрыта.