Не хочет и всё !

Тема в разделе "Архив", создана пользователем snikers_urbania, 25 сен 2011.

  1. snikers_urbania

    snikers_urbania Пользователь

    Запускаю лаунчер ввожу логин и пароль и он мне потм такую фигню показывает

    Помогите кто может
     

    Вложения:

  2. Gregpack

    Gregpack Новичок

    выключи в интернет експлорере автономный режим ема
     
  3. snikers_urbania

    snikers_urbania Пользователь

    а как вообще на ie9 его отключить ? потому что это не 8 и не 7 тут вообще подругому все ..

    ахахах) лан ну я отключил ,но все равно такая фигня
     
  4. fiQus

    fiQus Коренной житель

    Насколько я знаю проблема как раз в ие9, попробуй тоже самое проделать в хроме от гугла, а потом закинь левую ногу за голову и так потанцуй. Мне помогло.
     
  5. atachh

    atachh Новичок

    Нажми на ОК, потом впиши пороль ещё раз ;). Мне всегда помогало.
     
  6. MasterLotus

    MasterLotus Фаворит форума

    Такая же ошибка была, при этом ввод пароля второй раз после нажатия ОК не помогал. Проблема была в том, что у меня не правильно был выставлен месяц на часах компа (октябрь вместо сентября), поэтому и не пускало.
     
  7. unka

    unka Старожил

    Сервер заполнен. Пожалуйста, повторите попытку позднее.
    Нет?)
     
  8. Xel

    Xel Коренной житель

    Ясно написанно, нет надо ещё тему создать... пипеееецц
     
  9. bugaguy

    bugaguy Легендарная личность

    переустанови. Мне помогало (2 раза такая же херня была, когда весь день для тебя сервер бизи)
     
  10. У меня так часто,но я просто нажимаю ОК и снова ввоже данные и все норм :unsure:
     
  11. Gron

    Gron Легендарная личность

    smanioso Примечание добавлено 25 Сентябрь 2011 - 18:59
    Уровень увеличен мат
    MikaelBox Примечание добавлено 25 Сентябрь 2011 - 18:58
    Уровень увеличен http://lol-game.ru/f...post__p__754999 мат, инвалид модер даст тебе отдохнуть денек
    :lol: :lol: :lol: модеры молоцы=0