Ошибка с версией клиетна.

Тема в разделе "Архив", создана пользователем MasterOrigamiRUS, 13 фев 2012.

  1. Когда захожу в обучение пишет ошибку:
    Версия клиента 1.0.0.112
    Версия сервера 1.0.0.113
    Как исправить?Что делать?
    В названии темы сделал ошибку хотел написать "Ошибка"