Помогите стал лагать компьютер

Тема в разделе "Архив", создана пользователем Slimper, 15 мар 2013.

  1. Slimper

    Slimper Опытный Пользователь

    Windows 7 х64, Intel(R) Core(TM) i3 CPU, 3.07GHz,ОЗУ 4гб
    После включения, спустя некоторое время ( 1 игра в лол) начинает жутко лагать, например хром запускается спустя минут 10 и то не факт. Нажимаю выключить тоже не выключается. Помогает перезагрузка варварским способом, но не надолго. Такое началось вроде когда я поиграл в World of Warplanes( Снес ее, проблема осталась). На вирусы проверял, их нет. Что можно сделать в таком случае? Драйвера пишет, что последний версии.
     
  2. Ankariya

    Ankariya Фаворит форума

    Системку почисти) CCleaner или AWC тебе в помощь ^^
     
  3. yoburg

    yoburg Фаворит форума

    [​IMG] и [​IMG]
    тебе в помощь
     
    LuckyHawk, Lightshooter и VOROD нравится это.
  4. Anton71rus

    Anton71rus Опытный Пользователь

    есть провереное-лекарство снеси винду.хотя и неприятное
     
  5. span4bobk

    span4bobk Старожил

    images (1).jpg
     
    LuckyHawk, Kucjlopod и zfx нравится это.
  6. Slimper

    Slimper Опытный Пользователь

    CCleaner не помог. Пыли нет в системнике
     
  7. ReDViP

    ReDViP Пони у Истока.

    реестр прочисть и пыль есть всегда
     
  8. Slimper

    Slimper Опытный Пользователь

    Чистил буквально 5 минут назад да и протирал сегодня, не думаю что за пару часов так скопилось очень много пыли)
    --- добавлено: 15 мар 2013 ---
    Заметил когда начинает лагать , грузит больше всего касперский , выключив его лаги прекращаются , но какой то процесс висит под именем Касперского( хотя касперский выключен), когда лагает загрузка цп скачет от 20% до 50%.
     
  9. Lightshooter

    Lightshooter Новичок

    Как вариант снести касперский,почистить реестр и поставить другой антивир. или переустановить касп.
     
  10. Slimper

    Slimper Опытный Пользователь

    Как-то жалко выкидывать пол года лицензии, может это какой-то вирус? Маскируется под процессом касперского?
     
  11. Storm71

    Storm71 Пользователь

  12. Kucjlopod

    Kucjlopod Кислый у Истока

    могу посоветовать Auslogics BootSpeed, поройся в нём, может лучше станет
     
  13. Slimper

    Slimper Опытный Пользователь

    Перестал лагать после переустановки антивируса. Тему можно закрывать
     
  14. Subzero27

    Subzero27 Новичок

    Какой антивирус был?
     
  15. Slimper

    Slimper Опытный Пользователь

    Касперский