Ребята, спасайте.

Тема в разделе "Архив", создана пользователем CHArAQUZA, 4 авг 2012.

  1. CHArAQUZA

    CHArAQUZA *Придумайте название*

    Не знаю в тот раздел я пишу или нет, но такая проблема, у меня пропал звук в браузерах, во всех! O_O В играх, в скайпе звук есть. Помогите, что делать? Как звук вернуть обратно?
     
  2. Universe7

    Universe7 Старожил

    Полазить в настройках браузера
    Полазить в настройках звука
    Переустановка браузера
    Проверка плагинов
    Переустановка драйверов звука

    Хз что еще посоветовать, что на ум пришло.
     
  3. CHArAQUZA

    CHArAQUZA *Придумайте название*

     
  4. maers01

    maers01 Новичок

    Бро в панели управление виндой там есть спец раздела там посомтри мне помогало
     
  5. A9ne

    A9ne «Модуль Гайдов» Отдел модераторов

    У меня такое было, решилось тем что я выключил все другие источники звука кроме динамиков и нажал в них использовать по умолчанию.
    [​IMG]
     
    CHArAQUZA нравится это.
  6. CHArAQUZA

    CHArAQUZA *Придумайте название*

    Спасибо большое, тему можно закрывать ^_^
     
  7. A9ne

    A9ne «Модуль Гайдов» Отдел модераторов

    BigMousy придет и закроет.
     
  8. ReDViP

    ReDViP Пони у Истока.

    Слабак :awesome:
     
  9. Universe7

    Universe7 Старожил

    Как буд-то я сразу не написал, что в настройках звука. Было бы желание там полазить.
    З.Ы. Подчеркнул ты бредово, мне отредактировать и изменить на "браузеров" ?
     
  10. CHArAQUZA

    CHArAQUZA *Придумайте название*

    мне более подробно объяснили :nyan:
     
  11. Pheonix1202

    Pheonix1202 Старожил

    Порнуху не особо без звука смотреть.
     
  12. CHArAQUZA

    CHArAQUZA *Придумайте название*

    а кто прон в браузере смотрит?
     
  13. TyP1st

    TyP1st Коренной житель

    Вообще не торт )