Вопрос по заходу

Тема в разделе "Архив", создана пользователем Kredo, 15 сен 2011.

  1. Kredo

    Kredo Новичок

    Помогите Поставил патчи,но пишит ошибка клиента-"версия клиента 1.42.34 отключена сервером" или просто " версия клиента 1.42.34" вчера захадил все норм было поставил патчи от 1.3.78-1.3.80,играю на европейском серваке
     

    Вложения:

  2. DeRioP

    DeRioP Опытный Пользователь

    Больше тем!
     
  3. gzm

    gzm Коренной житель

    В тех поддержку ру лол мб стоит писать если стоит этот клиент не?