Xfire Plugin.

Тема в разделе "Архив", создана пользователем bizarre, 18 авг 2011.

  1. Xfire Plugin" этот файл нужен для работы xfire
    в чём проблема? как решить?
     
  2. что именно? у тебя вылетает ошибка такая или что? непонятно
     
  3. вылетает надпись "Xfire Plugin этот файл нужен для работы xfire" место того что-бы запустился лаунчер игры.
    а вот с английской версией игры (я на русской играю) всё нормально.
    пс. на английской версии не хочу играть