XP соснула?

Тема в разделе "Архив", создана пользователем Bubu, 17 ноя 2013.

Статус темы:
Закрыта.
  1. Bubu

    Bubu Старожил

    Везде написано, что вроде даже SP2 ХР поддерживается, все ок.
    Запускаю клиент, парам-пам-пам, он требует net framework, у меня стоит 4.0, но его недостаточно похоже.
    Так ХР с MMDOC соснула?
     
  2. Tierey

    Tierey Новичок

    у меня на хп идет норм хз
     
  3. Bubu

    Bubu Старожил

    4.0 не поддерживает, зато работает с 3.5. Ну ок.
     
Статус темы:
Закрыта.